Ihr erstellt gerade eine 3D Szene in der CINEMA 4D R13 32-Bit bzw. 64-Bit-Version, aber das Plug-in, dass Ihr benötigt oder verwenden möchtet ist nur mit der anderen Version kompatibel. Wer kennt dieses kleine, aber doch recht nervige Problem nicht? Für die Windows Anwender haben wir folgenden Tipp: Wie ich gelesen und dann auch getestet habe, könnt ihr die 32-Bit und 64-Bit-Version von CINEMA...